Unreal world, real team


 
AccueilAccueil  CalendrierCalendrier  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Euhh......je crois que j'ai un gros souci :(

Aller en bas 
AuteurMessage
Chris
Slort Nilbog
avatar

Nombre de messages : 1320
Age : 40
Localisation : Auxerre
Rang : Sénateur
Guilde : RW
Date d'inscription : 27/01/2007

MessageSujet: Euhh......je crois que j'ai un gros souci :(   Mer 1 Aoû - 11:50

Comme à mon habitude, j'ai voulu me connecer ce matin.
Et là :



Si quelqu'un a déjà rencontré ce problème, toute aide sera la bienvenue Rolling Eyes

Je n'ai pas trop envie de tout effacer et de re-télécharger le client Evil or Very Mad Crying or Very sad

J'espère également que ce ne soit que passager, car entre hier et ce matin, personne a toucher mon pc et j'ai même passer un scan de l'antivirus......rien de rien

Bref je ne sais pas trop quoi faire là Crying or Very sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dark will
Titan de Feu
avatar

Nombre de messages : 857
Age : 40
Localisation : Auvergne
Rang : Officier
Guilde : [RW]
Date d'inscription : 04/03/2007

MessageSujet: Re: Euhh......je crois que j'ai un gros souci :(   Mer 1 Aoû - 12:01

je n'ai jamais eu ce soucis, bon courage Chris
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Orichalk
Titan de Feu
avatar

Nombre de messages : 987
Age : 32
Rang : Chose de Ato
Guilde : [RW]
Date d'inscription : 27/01/2007

MessageSujet: Re: Euhh......je crois que j'ai un gros souci :(   Mer 1 Aoû - 12:18

T'as essayé les classiques ? voir si justement gw.exe est pas lancé deux fois dans le gestionnaire de tâches et en processus ? (le ctrl alt suprr).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Forge
Slort Nilbog
avatar

Nombre de messages : 1597
Age : 35
Localisation : Bois Colombes
Rang : Sénateur qui a cafté
Guilde : RW
Date d'inscription : 27/07/2006

MessageSujet: Re: Euhh......je crois que j'ai un gros souci :(   Mer 1 Aoû - 12:36

en théorie, le client est impossible à lancer 2 fois !

Chris tu peux le réinstaller en mettant de côté ton fichier .dat pour ne pas qu'il l'écrase, ça marchera et tu ne te taperas pas toutes les mises à jour.

la seule fous ou j'ai eu ce souçi, c'est qaund je bidouillais dans la base de registre pour lancer 2 fois le client justement... mais toi, il n'y a pas de raison.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Chris
Slort Nilbog
avatar

Nombre de messages : 1320
Age : 40
Localisation : Auxerre
Rang : Sénateur
Guilde : RW
Date d'inscription : 27/01/2007

MessageSujet: Re: Euhh......je crois que j'ai un gros souci :(   Mer 1 Aoû - 13:00

J'ai, il y a peu de temps, changer de disque dur , et donc copier l'ancien sur le nouveau.
Par chance, je n'ai pas encore formater cet ancien disque dur et donc je suis actuellement en train de faire une sauvegarde du répertoire "Guild Wars" qui se trouve dessus, sur un dvd.
Avec de la chance ca marchera, sinon je ferais comme Forge me conseille.
Sinon Ori, j'ai tout vérifier, tu penses bien. Un seul Gw.exe partout, pas de doublon donc.


EDIT : bon bah là, j'ai pas tout compris Shocked
Après avoir remis en fonction le new DD, ca re-fonctionne sans avoir toucher à quoi que se soit. Tant mieux, me direz-vous !!

Sinon, l'idée de faire une sauvegarde de son fichier "Guild Wars" sur un dvd, est loin d'être une mauvaise idée je pense.
On est jamais à l'abris d'un gros pépin informatique Shocked

A bon entendeur Wink

Merci pour tout Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Warriors Clemarsipu
Elementaliste Mursaat
avatar

Nombre de messages : 394
Age : 38
Localisation : Normandie (chez Gertrude !)
Guilde : [RW]
Date d'inscription : 08/04/2006

MessageSujet: Re: Euhh......je crois que j'ai un gros souci :(   Jeu 2 Aoû - 12:50

Sinon, au cas ou il y aurait un autre GW de lancé, fais Ctrl+Alt+Suppr et vas dans "Processus" et cherches "GW.exe".
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rx_Reorx
Brill
avatar

Nombre de messages : 2787
Age : 39
Localisation : Aisne
Rang : Sénateur
Guilde : [RW]
Date d'inscription : 18/06/2006

MessageSujet: Re: Euhh......je crois que j'ai un gros souci :(   Mar 18 Sep - 15:07

je remonte ce topic parce que je viens d'avoir le souci

de mon côté c'était la protection résidente de spybot qui bloquait tout

doit y avoir des maj qui touchent une partie du programme GW qui spybot aime pas qu'on touche....

bref, j'ai coupé la protection résidente de spybot, lancé GW pour la maj, redémarrer tout, et c'est reparti
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Euhh......je crois que j'ai un gros souci :(   

Revenir en haut Aller en bas
 
Euhh......je crois que j'ai un gros souci :(
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Arggghhhh mon lapin est mort je crois :(
» D&D et les gros bill
» Modélisme: du gros bâtiment...
» Me 323: gros porteur allemand
» Gros noub sur le retour

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Unreal world, real team :: Guild Wars :: Technique-
Sauter vers: